NC4.7

Теги:авиабаза
 
?? Alecsandro #20.08.2000 16:27
+
-
edit
 

Alecsandro
Серокой

координатор
★★★
Я обычно выступаю тут как критик, ну получилось так- Роман не любит Нетскейп, видать. Груузишися, а он пишет, что Мозилла 4.7 [еn] не поддерживает что-то там и советует заменить на более новую версию... Роман-то в отпуске, но может кто скажет, почему "раскрашенная" версия не грузится?
Больше не раскалятся ваши колосники. Мамонты пятилеток сбили свои клыки. ©  

KRoN
Guest

гость
Так, в общем, я вернулся... :))

"Раскрашенная" версия (на новых страницах - старые пока многие не переделаны) доступна только браузерам, корректно поддерживающим CSS2. Это сделано для "облегчения" страниц, как следствие - увеличения скорости загрузки и упрощения их редактирования. Сейчас CSS2 корректно поддерживают MSIE4+ и Opera 4.02. Netscape уже давно и традиционно кладёт на общепринятые стандарты, чем когда-то грешила MS, но исправилась. Поглядим, как дела будут обстоять в NN6.x, но, честно говоря, я уже не верю в Netscape. Дома комп получше - сижу на IE5.5 На работе послабее - там Opera 4.02
 

в начало страницы | новое
 
Поиск
Настройки
Твиттер сайта
Статистика
Рейтинг@Mail.ru