Проблема с навигацией по форумам

Теги:
 
+
-
edit
 

Drakonid

втянувшийся
Balancer, каждый раз, когда я хочу перейти на подраздел Форумы Авиабазы, я получаю сообщение

Empty array /home/airbase/html/forum/Forum6/0025/002592.cgi at /home/airbase/cgi-bin/forum/ubb_lib.cgi line 974.

Рефреш не помогает. Что бум делать? :rolleyes:
Some people are wise. Some otherwise.
 
+
-
edit
 

Balancer

администратор
★★★★★
Откуда вылезает? 6-й форум от меня читается, топика 2592 там просто нет...
 
+
-
edit
 

Drakonid

втянувшийся
Balancer>Откуда вылезает? 6-й форум от меня читается, топика 2592 там просто нет...


Значит так. Я ленив, посему залезаю с той ссылки, которую ты разослал по мейлу всем 1 апреля с уведомлением о работе форумов. с того топика и не работает.
Some people are wise. Some otherwise.
 
+
-
edit
 

Balancer

администратор
★★★★★
Ткнулся в ссылку из письма - открылось.. :-/
 
RU Alesandro #18.04.2003 17:13
+
-
edit
 

Alesandro
Серокой

координатор
★★★★
А Про «толстые» вертолёты ?
У меня не хочет.
Больше не раскалятся ваши колосники. Мамонты пятилеток сбили свои клыки. ©  
+
-
edit
 

Drakonid

втянувшийся
Balancer>Ткнулся в ссылку из письма - открылось.. :-/


Ну да, сама ссылка открывается. если оттуда идти на форубы а-бфзы, то получаешь эррор. Я еще попробовал - не пашет, хоть тресни. Хотя ряньше релод помогал.
Some people are wise. Some otherwise.
 
+
-
edit
 

Drakonid

втянувшийся
Во, а сейчас заработало. Вижу все форумы.
Some people are wise. Some otherwise.
 

в начало страницы | новое
 
Поиск
Поддержка
Поддержи форум!
ЯндексЯндекс. ДеньгиХочу такую же кнопку
Настройки
Твиттер сайта
Статистика
Рейтинг@Mail.ru